US warns of actively attacked vulnerability in Oracle Fusion Middleware

malware

AI generated Image

The U.S. government has issued a warning about an actively attacked vulnerability in Oracle Fusion Middleware. Earlier this year, Oracle released a security update for the vulnerability, whose impact was rated 9.8 on a scale of 1 to 10. In the case of the vulnerability now under attack, the Cybersecurity and Infrastructure Security Agency (CISA), part of the U.S. Department of Homeland Security, has ordered federal government agencies to install the update by Dec. 19.

Source read time: 1 min - security.nl

Also offered in: Nederlands

More news for you